Recent Posts

Please login or register.

Login with username, password and session length
Advanced search  
Pages: 1 [2] 3 4 ... 10
 11 
 on: December 01, 2022, 07:16:44 AM 
Started by Funaki - Last post by Funaki
Hello,
 my problem is webreboot has not completed reboot for three days.I can't do anything right now. Can someone help me?
Contract:380141  vServer VS2-free v2.1
IPv6: 2a02:0180:0006:0001:0000:0000:0000:49b2

 12 
 on: November 09, 2022, 09:27:48 AM 
Started by wt-newell - Last post by Forum-Support2
https://forum.euserv.com/index.php/board,55.0.html

 13 
 on: October 04, 2022, 01:50:04 PM 
Started by . - Last post by perryoo11
hello,

1. i'm sorry i was given 3 contracts at registering. and all where renewable as normal.
2. i think there is a issue with debian templates when i tried ubuntu it only took 5 min to finish

greetings

 14 
 on: October 04, 2022, 01:34:03 PM 
Started by . - Last post by Forum-Support2
Hello,

first of all a max. of ONE (1) VS2free is allowed. Keep in mind that an extension may limit this in future control panel versions.


If you do a Webreboot or similar during a reinstallation you will stop / interrupt the reinstallation and restart it again.


Many re-installations of VS2free servers take some time since the load of the VS2free - hostsystems is naturally very high. On the other hand the regular VS2 Servers will reinstall within a few minutes.


To avoid this behavior for VS2free it is recommended to do the following:

1.) Login to control panel.
2.) Select the contract.
3.) Go to "Ressources" Menu.
4.) Add more ressources (RAM or CPU or both).
5.) Wait until ressource upgrade was done.

During the ressource upgrade, the system will move you to a hostsystem, that has much more power and less load to guarantee the ordered ressources.

Please note:
Take care that all operations i.e. running installation were finished since the system will do so too.


 15 
 on: October 04, 2022, 12:25:49 PM 
Started by . - Last post by perryoo11
Extra. Could the username be changed so it doesn't show my email address?

 16 
 on: October 04, 2022, 12:13:42 PM 
Started by . - Last post by .
vServer VS2-free v2.1
IPv6: 2a02:0180:0006:0001:0000:0000:0000:0dfe
   
vServer VS2-free v2.1
IPv6: 2a02:0180:0006:0001:0000:0000:0000:0dfd
   
vServer VS2-free v2.1
IPv6: 2a02:0180:0006:0001:0000:0000:0000:0dfc

All stuck on reinstalling and turn off or on and webreboot unavailable with a Queue ID that has has already passed today.
and reinstallation doesn't wanna complete

 17 
 on: October 02, 2022, 11:08:09 AM 
Started by loulz - Last post by Forum-Support2
The WebConsole is very limited, especially with interactive stuff.

 18 
 on: October 01, 2022, 05:49:48 AM 
Started by loulz - Last post by akchan
The same thing happened to me.It seemed that there is something wrong with the tool.

 19 
 on: September 23, 2022, 04:12:47 AM 
Started by loulz - Last post by loulz
yesterday´╝î I only tried in the webtools. When I used the putty,  it was OK. Thank you

 20 
 on: September 22, 2022, 04:08:33 PM 
Started by loulz - Last post by Forum-Support2
try a reinstall and try it again.

Pages: 1 [2] 3 4 ... 10

Page created in 0.1 seconds with 18 queries.